Project

General

Profile

Actions

action #38858

closed

[QAM] [SLE15] test fails in qa_test_klp

Added by osukup almost 6 years ago. Updated almost 6 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-07-26
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

wrong registration of sle-sdk on SLE15

openQA test in scenario sle-15-Server-DVD-Incidents-Kernel-x86_64-kernel-live-patching@64bit fails in
qa_test_klp

Reproducible

Fails since (at least) Build :7876:kernel-livepatch-SLE15_Update_0.1530106972

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by osukup almost 6 years ago

  • Subject changed from test fails in qa_test_klp to [QAM] [SLE15] test fails in qa_test_klp
Actions #2

Updated by osukup almost 6 years ago

  • Status changed from New to Resolved

done

Actions

Also available in: Atom PDF