Project

General

Profile

action #36610

[sle][migration][sle15] test fails in yast2_lan -- can not input password

Added by dehai about 3 years ago. Updated about 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-05-29
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Installer-DVD-aarch64-media_upgrade_sles12sp3+alladdons_allpatterns_aarch64@aarch64 fails in
yast2_lan

Reproducible

Fails since (at least) Build 642.3

Expected result

Last good: 642.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by JWSun about 3 years ago

  • Status changed from New to Rejected

random worker failure issue

Also available in: Atom PDF