Project

General

Profile

action #36427

[sle][migration][sle15] test fails in yast2_lan -- domain not input and needle not match

Added by dehai over 3 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-05-23
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Installer-DVD-ppc64le-media_upgrade_sles12sp3+alladdons_allpatterns_ppc64le@ppc64le fails in
yast2_lan

Reproducible

Fails since (at least) Build 635.1 (current job)

Expected result

Last good: 634.2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by JWSun over 3 years ago

  • Status changed from New to Rejected

random worker failure issue

Also available in: Atom PDF