Project

General

Profile

action #26980

[qam] test fails in application_starts_on_login +

Added by osukup over 4 years ago. Updated over 4 years ago.

Status:
Rejected
Priority:
High
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-10-24
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

same problem in other test using hangle_logout and login from utils.pm

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-regression-gnome@64bit fails in
application_starts_on_login

Reproducible

Fails since (at least) Build 20171010-1

Expected result

Last good: 20171005-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by osukup over 4 years ago

  • Status changed from New to Rejected

duplicate of poo#26046

Also available in: Atom PDF