Project

General

Profile

action #18264

[qam]test fails in libreoffice_pyuno_bridge

Added by osukup about 5 years ago. Updated about 5 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-04-03
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Desktop-DVD-Updates-x86_64-qam-regression-documentation@64bit fails in
libreoffice_pyuno_bridge

Fails becasue cant connect to setup smtp account

Reproducible

Fails since (at least) Build 20170402-1

Expected result

Last good: 20170401-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pluskalm about 5 years ago

  • Subject changed from test fails in libreoffice_pyuno_bridge to [qam]test fails in libreoffice_pyuno_bridge

#2 Updated by pluskalm about 5 years ago

  • Status changed from New to Closed

Also available in: Atom PDF