Project

General

Profile

Actions

action #160484

closed

Failed systemd services alert (monitor run-rcfb4bb8f767f4aa8b7c3022d9ffd2d26.scope)

Added by tinita 29 days ago. Updated 25 days ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Regressions/Crashes
Target version:
Start date:
2024-05-17
Due date:
% Done:

0%

Estimated time:

Description

2024-05-17 11:00:00
monitor
run-rcfb4bb8f767f4aa8b7c3022d9ffd2d26.scope
https://stats.openqa-monitor.qa.suse.de/d/KToPYLEWz/failed-systemd-services?orgId=1

Actions #1

Updated by okurz 25 days ago

  • Tags set to infra, alert, reactive work
Actions #2

Updated by okurz 25 days ago

  • Status changed from New to Resolved
  • Assignee set to okurz

Didn't happen again. Possibly some manual session that failed. Can't reproduce.

Actions

Also available in: Atom PDF