Project

General

Profile

Actions

action #135485

closed

[qe-core] test fails in suseconnect

Added by dvenkatachala 9 months ago. Updated 9 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
Start date:
2023-09-11
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP5-Server-DVD-Updates-x86_64-Build20230910-1-mau-registration-stack@64bit in
suseconnect

Reproducible

Fails since (at least) Build 20230910-1

Expected result

Last good: 20230909-1 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by dvenkatachala 9 months ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF