Project

General

Profile

Actions

action #130465

closed

[qe-core][leap15.5]test fails in dpdk

Added by rfan1 12 months ago. Updated 11 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2023-06-07
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.5-DVD-Updates-x86_64-extra_tests_misc@64bit fails in
dpdk

Test suite description

Maintainer: zluo@suse.de

Tests: iotop, gd, perf and journalctlLevels --
see poo#93820 for details

Reproducible

Fails since (at least) Build 20230606-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by rfan1 11 months ago

  • Assignee changed from rfan1 to zluo

Assign the ticket to Zaoliang since he is working on it as well.
https://github.com/os-autoinst/os-autoinst-distri-opensuse/pull/17236

Actions #2

Updated by zluo 11 months ago

  • Status changed from New to Rejected

duplicated. see #130498

Actions

Also available in: Atom PDF