Project

General

Profile

Actions

tickets #117751

closed

tickets #117442: [Regression] Regression test for SLED

[Regression][GNOME integration] GNOME integration components of regression tests

Added by zcjia over 1 year ago. Updated 6 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
-
Target version:
Start date:
2022-10-13
Due date:
% Done:

100%

Estimated time:
Relevance:
P5
Actions #1

Updated by GraceWang over 1 year ago

  • Assignee set to GraceWang
Actions #2

Updated by GraceWang over 1 year ago

  • Status changed from New to Resolved

Close this since sub tasks are resolved.

Actions #3

Updated by zcjia 6 months ago

  • Subtask deleted (#118480)
Actions

Also available in: Atom PDF