Project

General

Profile

action #117709

[qem][qe-core]test fails in libreoffice_default_theme, needle mistach

Added by rfan1 4 months ago. Updated 4 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2022-10-08
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP3-Desktop-DVD-Updates-x86_64-qam-regression-documentation@64bit fails in
libreoffice_default_theme

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml.

Reproducible

Fails since (at least) Build 20221007-1

Expected result

Last good: 20221006-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by rfan1 4 months ago

  • Status changed from New to Resolved
  • Assignee set to rfan1

The issue is gone after adding the new needle.

Also available in: Atom PDF