Project

General

Profile

Issues

Filters

Apply Clear

# Project Subject Status Assignee Target version Due date Related issues
54998 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:ntp Resolved AZhou
45347 openQA Tests [sle][migration][SLE15SP1][post] test fails in installation - wrong loader_type in autoyast profile Resolved leli
45524 openQA Tests [sle][migration][SLE15SP1][post]test fails in gnome_terminal-update needle Resolved coolgw
46070 openQA Tests [sle][migration][SLE15SP1]test fails in ooffice - open office timeout? Resolved hjluo
55001 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:postfix Resolved AZhou
55004 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:nfs Resolved coolgw
55007 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:rpcbind Resolved AZhou
55010 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:autofs Resolved hjluo
55013 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:cpus Resolved leli
55016 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:apparm Resolved hjluo
55019 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:dhcp Resolved AZhou
55022 openQA Tests [SLE][Migration][SLE12SP5][SRV CHECK]:kdump Resolved hjluo
46577 openQA Tests [sle][migration][sle15sp1]test fails in grub_test_snapshot - grub not show after reboot Resolved leli
48026 openQA Tests [sle][migration][sle15sp1]test fails in grub_test_snapshot - needle need update Resolved tinawang123
55274 openQA Tests [SLE][Migration][SLE12SP5]: fix service check module(double func run) Resolved hjluo
55469 openQA Tests [SLE][Migration][SLE12SP5]: make improvement on servic_check.pm Resolved AZhou
55973 openQA Tests [SLE][Migration][SLE12SP5]: fix regression issue caused by appamor PR Resolved hjluo
48041 openQA Tests [sle][migration][SLE15SP1]- test fails in boot_to_desktop - no grub show Resolved leli
48263 openQA Tests [sle][migration][SLE15SP1]test fails in installation - needle can not match- suspect caused by conflict of phub Resolved hjluo
48266 openQA Tests [sle][migration][SLE15SP1]test fails in installation_overview- seems alt-o double sent? Resolved tinawang123 Blocks #48629
48269 openQA Tests [sle][migration][SLE15SP1]test fails in patch_sle- timeout in minimal_patch_system function also need update Resolved coolgw
56396 openQA Tests [SLE][Migration][SLE12SP5][Improve]: check /etc/issue after migration Resolved AZhou
56399 openQA Tests [SLE][Migration][SLE12SP5][Improve]: check SUSEConnect -s before / after migration Resolved tinawang123
57134 openQA Tests [SLE][Migration][SLE12SP5]:add hpc module Resolved zoecao
48287 openQA Tests [sle][migration][SLE15SP1]test fails in welcome - seems alt-a not send in code Resolved leli
(76-100/348) Per page: 25, 50, 100

Also available in: Atom CSV PDF