Project

General

Profile

Actions

action #99816

closed

EC2-BYOS-Updates LTP syscalls fails in fsconfig01 -- mkfs.vfat: unable to open /dev/loop0: Device or resource busy

Added by cfconrad almost 3 years ago. Updated over 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-10-06
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-EC2-BYOS-Updates-x86_64-publiccloud_ltp_syscalls@64bit fails in
fsconfig01

Test suite description

Reproducible

Fails since (at least) Build 20211006-1 (current job)

Expected result

Last good: 20211005-1 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #2

Updated by slo-gin almost 2 years ago

This ticket was set to Normal priority but was not updated within the SLO period. Please consider picking up this ticket or just set the ticket to the next lower priority.

Actions #3

Updated by asmorodskyi over 1 year ago

  • Status changed from New to Rejected

too old and irrelevant

Actions

Also available in: Atom PDF