Project

General

Profile

action #96977

[qac] test fails in t12_ssid_format fails since its introduction

Added by mgrifalconi 4 months ago. Updated 3 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-08-16
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

If it is correct that it never worked since the introduction on sle15 10 days ago, I propose to unschedule it to not block updates approval until a fix is ready.

openQA test in scenario sle-15-Server-DVD-Updates-x86_64-qam_wicked_wlan_sut@64bit fails in
t12_ssid_format

Test suite description

Reproducible

Fails since (at least) Build 20210806-1

Expected result

Last good: 20210805-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by cfconrad 4 months ago

  • Assignee set to cfconrad

Also available in: Atom PDF