Project

General

Profile

action #94333

test fails in hexchat

Added by msmeissn 3 months ago. Updated 3 months ago.

Status:
Rejected
Priority:
Urgent
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-06-21
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.2-DVD-Updates-x86_64-gnome@64bit-2G fails in
hexchat

Test suite description

Reproducible

Fails since (at least) Build 20210617-1

Expected result

Last good: 20210616-3 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by msmeissn 3 months ago

started to appear some days ago.

likely a freenode problem

#2 Updated by msmeissn 3 months ago

  • Status changed from New to Rejected

actually a product bug, hexchat was not updated to add Libera chat for the maintained products

Also available in: Atom PDF