Project

General

Profile

action #94006

[sap] test fails in sles4sap_product_installation_mode

Added by jkohoutek 4 months ago. Updated 4 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-06-15
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Server-DVD-SAP-Incidents-x86_64-qam-create_hdd_sles4sap_gnome@64bit-2gbram fails in
sles4sap_product_installation_mode

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build :19983:xterm

Expected result

Last good: :19946:mariadb-connector-c (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by maritawerner 4 months ago

  • Subject changed from test fails in sles4sap_product_installation_mode to [sap] test fails in sles4sap_product_installation_mode
  • Assignee set to acarvajal

#2 Updated by acarvajal 4 months ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

Test is passing: https://openqa.suse.de/tests/6258696

Closing this.

Also available in: Atom PDF