Project

General

Profile

action #93198

test fails in buildah_podman

Added by ph03nix 2 months ago. Updated 2 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-05-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-extra_tests_textmode_containers@64bit fails in
buildah_podman

Test suite description

Maintainer: dheidler. Extra tests about CLI software in container module

Reproducible

Fails since (at least) Build 20210329

Expected result

Last good: 20210328 (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by favogt 2 months ago

  • Status changed from New to Rejected

Also available in: Atom PDF