Project

General

Profile

action #90770

[aarch64][rpi] test fails in kdump_and_crash - handle missing package installation dialogue

Added by mloviska 6 months ago. Updated 5 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-04-07
Due date:
% Done:

0%

Estimated time:
Difficulty:
Tags:

Description

Observation

openQA test in scenario sle-15-SP3-JeOS-for-kvm-and-xen-aarch64-jeos-extratest@aarch64 fails in
kdump_and_crash

Test suite description

Reproducible

Fails since (at least) Build 24.24

Expected result

Last good: 24.21 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mloviska 5 months ago

  • Status changed from In Progress to Feedback

#2 Updated by mloviska 5 months ago

  • Tags set to qac, jeos
  • Status changed from Feedback to Resolved

Also available in: Atom PDF