Project

General

Profile

action #90503

[sle][migration][sle15sp3]test fails in post_migration - need extend qcow for openqa

Added by coolgw 8 months ago. Updated 7 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-03-30
Due date:
% Done:

0%

Estimated time:
0.50 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP3-Regression-on-Migration-from-SLE15-SPx-aarch64-online_sles15sp1_pscc_basesys-srv-desk-dev-contm-lgm-py2-tsm-wsm_all_full@aarch64 fails in
post_migration

Test suite description

Reproducible

Fails since (at least) Build 14.2

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw 8 months ago

  • Status changed from New to Rejected

#2 Updated by coolgw 8 months ago

  • Assignee deleted (leli)
  • Estimated time changed from 8.00 h to 0.00 h

#3 Updated by coolgw 7 months ago

  • Assignee set to coolgw
  • Estimated time changed from 0.00 h to 0.50 h

Also available in: Atom PDF