Project

General

Profile

action #88481

test fails in zypper_extend - out dated packman repo

Added by mloviska 8 months ago. Updated 7 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-02-08
Due date:
% Done:

0%

Estimated time:
Difficulty:
Tags:

Description

Observation

openQA test in scenario sle-15-SP2-JeOS-for-kvm-and-xen-x86_64-jeos-extratest@64bit-virtio-vga fails in
zypper_extend

Test suite description

Reproducible

Fails since (at least) Build 15.71

Expected result

Last good: 15.69 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mloviska 7 months ago

  • Status changed from In Progress to Rejected

Seems like not an issue anymore

Also available in: Atom PDF