Project

General

Profile

action #88301

[qe-core][tomcat] test fails in tomcat-succesfully-installed

Added by mgrifalconi over 1 year ago. Updated over 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-01-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Server-DVD-Updates-x86_64-qam-regression-tomcat@64bit fails in
tomcat

Test suite description

Reproducible

Fails since (at least) Build 20210128-1

Expected result

Last good: 20210127-1 (or more recent)

Further details

Always latest result in this scenario: latest

Notes

I guess a new needle is required

History

#1 Updated by mgrifalconi over 1 year ago

  • Status changed from New to In Progress
  • Assignee set to mgrifalconi

#2 Updated by mgrifalconi over 1 year ago

  • Status changed from In Progress to Resolved

already fixed

Also available in: Atom PDF