Project

General

Profile

action #80666

[qe-core] test fails in svirt_upload_assets - Failed to get write lock

Added by SLindoMansilla about 1 year ago. Updated 9 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-12-02
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP3-Full-s390x-create_hdd_minimal_base+sdk_withhome@s390x-kvm-sle15 fails in
svirt_upload_assets

Reproducible

Fails since (at least) Build 95.1 (current job)

Expected result

Last good: 92.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by tjyrinki_suse 9 months ago

  • Status changed from New to Resolved

No failures in 3 months.

Also available in: Atom PDF