Project

General

Profile

action #67387

www3.zq1.de/test.txt is not reachable anymore and breaks some tests: curl_ipv6 and wget_ipv6

Added by ggardet_arm 3 months ago. Updated 2 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-05-28
Due date:
% Done:

0%

Estimated time:
Difficulty:
Duration:

Description

Observation

openQA test in scenario opensuse-15.2-JeOS-for-AArch64-aarch64-jeos-extra@aarch64-HD24G fails in
curl_ipv6

www3.zq1.de/test.txt is not reachable anymore and breaks some tests: curl_ipv6 and wget_ipv6

Test suite description

Same as jeos, plus some more tests.

Reproducible

Fails since (at least) Build 1.50

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by favogt 3 months ago

#2 Updated by ggardet_arm 2 months ago

  • Status changed from New to Rejected

Website works again.

Also available in: Atom PDF