Project

General

Profile

action #66940

[SLE][Migration][SLE15SP2][Regression]:test fails in consoletest_setup- maybe needle need change

Added by coolgw over 2 years ago. Updated over 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-05-18
Due date:
% Done:

0%

Estimated time:
4.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Regression-on-Migration-from-SLE12-SP5-to-SLE15-SP2-aarch64-offline_sles12sp5_pscc_sdk-tcm-wsm_all_full@aarch64 fails in
consoletest_setup

Test suite description

Reproducible

Fails since (at least) Build 105.4

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by leli over 2 years ago

  • Estimated time set to 4.00 h

#2 Updated by coolgw over 2 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF