Project

General

Profile

action #65465

[SLE][Migration][SLE15SP2]test fails in first_boot - performance issue?

Added by coolgw over 2 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-04-09
Due date:
% Done:

0%

Estimated time:
3.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Migration-to-HPC15-SP2-aarch64-offline_hpc12sp5_media_def_full@aarch64 fails in
first_boot

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build 174.1 (current job)

Expected result

Last good: 173.6 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by leli over 2 years ago

  • Status changed from New to Rejected

This should for poo#46394.

#2 Updated by leli over 2 years ago

  • Estimated time set to 4.00 h

#3 Updated by leli over 2 years ago

  • Estimated time changed from 4.00 h to 3.00 h

Also available in: Atom PDF