Project

General

Profile

action #64556

[SLE][Migration][SLE15SP2][Regression] test fails in wireshark - should perform unselect Protocol

Added by zoecao 5 months ago. Updated 5 months ago.

Status:
Resolved
Priority:
Urgent
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-03-18
Due date:
% Done:

0%

Estimated time:
12.00 h
Difficulty:
Duration:

Description

Observation

This step should perform unselect Protocol.

openQA test in scenario sle-15-SP2-Regression-on-Migration-from-SLE15-SPX-to-SLE15-SP2-x86_64-offline_sled15sp1_media_basesys_desk-we-dev-py2_all_full@64bit fails in
wireshark

Test suite description

SLE15SP2 regression test from SLED15SP1

Reproducible

Fails since (at least) Build 160.1

Expected result

Last good: 156.8 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by leli 5 months ago

  • Subject changed from [SLE][Migration][SLE15SP2] test fails in wireshark - should perform unselect Protocol to [SLE][Migration][SLE15SP2][Regression] test fails in wireshark - should perform unselect Protocol
  • Priority changed from Normal to Urgent
  • Estimated time set to 12.00 h

#2 Updated by leli 5 months ago

  • Assignee set to coolgw

#4 Updated by coolgw 5 months ago

  • Status changed from New to Resolved

Also available in: Atom PDF