Project

General

Profile

action #61031

[slert12sp5][rt] test fails in upgrade_select - supported migration from slert12 sp4 only

Added by mloviska almost 2 years ago. Updated almost 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-12-13
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP5-Server-DVD-RT-x86_64-rt+migration_offline_sle12sp3@64bit fails in
upgrade_select

Test suite description

Maintainer: thehejik; upgrade from SLERT12 SP3 to SLERT 12 SP4

Reproducible

Fails since (at least) Build 0174

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mloviska almost 2 years ago

  • Status changed from New to In Progress
  • Assignee set to mloviska

#2 Updated by mloviska almost 2 years ago

  • Status changed from In Progress to Feedback

#3 Updated by mloviska almost 2 years ago

  • Status changed from Feedback to Resolved

Also available in: Atom PDF