Project

General

Profile

action #60386

[functional][u][aarch64] test fails in prepare_test_data - Network unreachable from within SUT

Added by SLindoMansilla almost 2 years ago. Updated almost 2 years ago.

Status:
Rejected
Priority:
High
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-11-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Reproducible

Expected result

Last good from Installer-DVD: https://openqa.suse.de/tests/3590780#step/prepare_test_data/9

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #60296: [functional][u] test fails in qemu: Network issue on SUT: can't resolve openqa.suse.deResolved2019-11-26

History

#1 Updated by dheidler almost 2 years ago

  • Status changed from New to Rejected

#2 Updated by dheidler almost 2 years ago

  • Is duplicate of action #60296: [functional][u] test fails in qemu: Network issue on SUT: can't resolve openqa.suse.de added

Also available in: Atom PDF