Project

General

Profile

action #58274

[opensuse][u]test fails in gnucash - gnucash launched twice?

Added by mlin7442 almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-10-16
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.2-DVD-x86_64-extra_tests_on_gnome@64bit fails in
gnucash

Test suite description

Maintainer: asmorodskyi, okurz. Extra tests which were designed to run on gnome

Reproducible

Fails since (at least) Build 503.2

Expected result

Last good: 501.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by zluo almost 3 years ago

  • Subject changed from test fails in gnucash - gnucash launched twice? to [opensuse][u]test fails in gnucash - gnucash launched twice?
  • Status changed from New to Rejected

#2 Updated by zluo almost 3 years ago

  • Assignee set to zluo

feel free to re-open it if this is still an issue.

Also available in: Atom PDF