Project

General

Profile

action #57506

[SLE][Migration][SLE12SP5]test fails in installation - 390 AY media test case

Added by coolgw about 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-09-30
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP5-Migration-from-SLE12-SP5-to-SLE15-SPx-s390x-autoupgrade_sles12sp5_media_sdk_def_full@s390x-kvm-sle15 fails in
installation

Test suite description

Reproducible

Fails since (at least) Build 0287

Expected result

Last good: 0283 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw almost 3 years ago

  • Assignee set to tinawang123

#2 Updated by tinawang123 almost 3 years ago

  • Status changed from New to Rejected
  • % Done changed from 0 to 100

Also available in: Atom PDF