Project

General

Profile

action #56420

[qam] test fails in yast2_ftp - SLES 12SP2 only

Added by slemke about 2 years ago. Updated almost 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-09-03
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Updates-x86_64-mau-extratests-yast2ui-textmode@64bit fails in
yast2_ftp

Test suite description

Run console tests against aggregated test repo

Reproducible

Fails since (at least) Build 20190830-2

Expected result

Last good: 20190830-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by SLindoMansilla about 2 years ago

  • Subject changed from test fails in yast2_ftp - SLES 12SP2 only to [qam] test fails in yast2_ftp - SLES 12SP2 only

#3 Updated by slemke almost 2 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF