Project

General

Profile

action #56186

test fails in yast2_nis

Added by slemke about 2 years ago. Updated about 2 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-08-31
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Server-DVD-Updates-x86_64-mau-extratests-yast2ui-textmode@64bit fails in
yast2_nis

Test suite description

Run console tests against aggregated test repo

Reproducible

Fails since (at least) Build 20190830-2

Expected result

Last good: 20190830-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by slemke about 2 years ago

  • Status changed from New to Closed

Next run was successful.

Also available in: Atom PDF