Project

General

Profile

action #55184

[qam][blue] test fails in soundtouch - no provide of soundtouch found

Added by jorauch about 2 years ago. Updated about 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-08-07
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

Looks like it is not in the repositories

openQA test in scenario sle-12-SP5-Server-DVD-aarch64-extra_tests_in_textmode@aarch64 fails in
soundtouch

Test suite description

Maintainer: asmorodskyi,okurz
Mainly console extratest

Reproducible

Fails since (at least) Build 0161

Expected result

Last good: 0158 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by dzedro about 2 years ago

  • Subject changed from [functional][u] test fails in soundtouch - no provide of soundtouch found to [qam][blue] test fails in soundtouch - no provide of soundtouch found
  • Status changed from New to In Progress
  • Assignee set to dzedro

#4 Updated by dzedro about 2 years ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF