Project

General

Profile

action #53279

[SLE][Migration][SLE12SP5]: Add more flavor for regression group

Added by coolgw about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Enhancement to existing tests
Target version:
-
Start date:
2019-06-19
Due date:
% Done:

0%

Estimated time:
4.00 h
Difficulty:

Description

Since regression group we need enable installonly=0, so add more flavor then we can split from normal migration group.
Also we can split schedule task, after add flavor we also need update the regression list group

History

#1 Updated by coolgw about 3 years ago

  • Status changed from New to In Progress
  • Priority changed from Normal to High

#2 Updated by coolgw about 3 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF