Project

General

Profile

action #52721

[qam] test fails in grub_set_bootargs - remove softfail

Added by vpelcak over 2 years ago. Updated almost 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-06-07
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Desktop-DVD-Updates-x86_64-qam-regression-installation-SLED@64bit fails in
grub_set_bootargs

Test suite description

Reproducible

Fails since (at least) Build 20190607-1 (current job)

Expected result

Last good: 20190606-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by vpelcak almost 2 years ago

  • Status changed from New to Resolved

Already passing

Also available in: Atom PDF