Project

General

Profile

action #48623

[sle][migration][SLE15SP1]:test fails in patch_sle - needle change

Added by coolgw over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-03-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-offline_sles11sp4_media_base_def_full@64bit fails in
patch_sle

Test suite description

Maintainer: hluo@suse.com

Reproducible

Fails since (at least) Build 181.3 (current job)

Expected result

Last good: 181.2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw over 3 years ago

  • Status changed from New to In Progress

needle update

#2 Updated by coolgw over 3 years ago

  • Status changed from In Progress to Resolved

close it since latest result show ok

Also available in: Atom PDF