Project

General

Profile

action #47957

[sle][functional][u]test fails in perf - no provider of perf

Added by jorauch over 2 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-02-15
Due date:
% Done:

0%

Estimated time:
Difficulty:
medium

Description

Observation

As discussed in https://bugzilla.suse.com/show_bug.cgi?id=1125322 it is in a module that has not been added, we should change that

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-extra_tests_in_textmode@64bit fails in
perf

Test suite description

Maintainer: asmorodskyi,okurz
Mainly console extratest

Reproducible

Fails since (at least) Build 159.1

Expected result

Last good: 158.4 (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by okurz over 2 years ago

  • Status changed from New to Rejected
  • Assignee set to okurz

Also available in: Atom PDF