Project

General

Profile

action #45233

[sle][migration][SLE15SP1]test fails in patch_sle - "tty2-selected " not show after mouse action, further investigation needed

Added by coolgw almost 4 years ago. Updated almost 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-17
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-offline_sles12sp3_media_base_def_full_lock@64bit fails in
patch_sle

Reproducible

Fails since (at least) Build 126.1 (current job)

Expected result

Last good: 125.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by hjluo almost 4 years ago

  • Assignee set to hjluo

#2 Updated by hjluo almost 4 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF