Project

General

Profile

action #44720

test fails in sysstat

Added by slemke almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.1-DVD-x86_64-extra_tests_in_textmode@64bit fails in
sysstat

Reproducible

Fails since (at least) Build 270.3

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #44711: [qam] test fails in sysstat - /var/log/sa/sa logs do not existResolved2018-12-04

History

#1 Updated by SLindoMansilla almost 3 years ago

  • Has duplicate action #44711: [qam] test fails in sysstat - /var/log/sa/sa logs do not exist added

#2 Updated by SLindoMansilla almost 3 years ago

  • Has duplicate deleted (action #44711: [qam] test fails in sysstat - /var/log/sa/sa logs do not exist)

#3 Updated by SLindoMansilla almost 3 years ago

  • Is duplicate of action #44711: [qam] test fails in sysstat - /var/log/sa/sa logs do not exist added

#4 Updated by SLindoMansilla almost 3 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF