Project

General

Profile

action #38720

[QAM][SLE15] test fails in firefox_passwd different page than excepted shown

Added by osukup almost 4 years ago. Updated almost 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-07-23
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Desktop-DVD-Updates-x86_64-qam-regression-firefox@64bit fails in
firefox_passwd

Reproducible

Fails since (at least) Build 20180717-3

Expected result

Last good: 20180717-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by vpelcak almost 3 years ago

  • Status changed from New to Closed

Working already

Also available in: Atom PDF