Project

General

Profile

action #37722

[qam][sle15] test fails in docker

Added by osukup about 4 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-06-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Server-DVD-Updates-x86_64-mau-extratests@64bit fails in
docker

Reproducible

Fails since (at least) Build 20180622-2

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz almost 4 years ago

This is an autogenerated message for openQA integration by the openqa_review script:

This bug is still referenced in a failing openQA test: mau-extratests
https://openqa.suse.de/tests/1859473

#2 Updated by pcervinka over 3 years ago

  • Status changed from New to Rejected

Old one without touch, seems to be ok these days.

Also available in: Atom PDF