Project

General

Profile

action #32896

[sle] test fails in pdsh_slave

Added by pcervinka over 3 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-02-19
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Installer-DVD-x86_64-hpc_pdsh_genders_slave@64bit fails in
pdsh_slave

Reproducible

Fails since (at least) Build 489.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by asmorodskyi over 3 years ago

  • Status changed from In Progress to Rejected

rejected as duplicate

Also available in: Atom PDF