Project

General

Profile

action #29345

[qam] test fails in yast2_lan_restart

Added by osukup over 4 years ago. Updated over 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-12-13
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-mau-extratests_on_gnome@64bit fails in
yast2_lan_restart

Reproducible

Fails since (at least) Build 20171102-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolo over 4 years ago

  • Status changed from New to Resolved

fixed in 0d93b61f736894e34dc513d4a2c0e078240bcd0e

Also available in: Atom PDF