Project

General

Profile

action #18788

[qam][x11regressions]test fails in pidgin_aim

Added by vpelcak over 4 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-04-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP1-Desktop-DVD-Updates-x86_64-qam-regression-message@64bit fails in
pidgin_aim

Reproducible

Fails since (at least) Build 20170425-2

Expected result

Last good: 20170425-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz over 4 years ago

  • Subject changed from test fails in pidgin_aim to [qam][x11regressions]test fails in pidgin_aim

#2 Updated by pluskalm over 4 years ago

  • Status changed from New to Closed

Does not seem to be relevant anymore

Also available in: Atom PDF