Project

General

Profile

action #18618

[qam] test fails in slenkins_control

Added by pluskalm over 4 years ago. Updated over 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-04-18
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Updates-x86_64-slenkins-qa_test_cups-control@64bit fails in
slenkins_control

Reproducible

Fails since (at least) Build 20170417-2

Expected result

Last good: 20170417-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pluskalm over 4 years ago

Apparently all tests end up with "prepare-logs: command not found"

#2 Updated by pluskalm over 4 years ago

  • Assignee set to osukup

#3 Updated by osukup over 4 years ago

  • Status changed from New to Rejected

duplicate of poo#18606

Also available in: Atom PDF