Project

General

Profile

action #18274

[qam][x11regressions] test fails in firefox_urlsprotocols

Added by osukup over 5 years ago. Updated about 5 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-04-03
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP1-Desktop-DVD-Updates-x86_64-qam-regression-firefox@64bit fails in
firefox_urlsprotocols

http://mirror.bej.suse.com/dist/install/SLP/SLE-12-Server-GM/x86_64/dvd1/ is down ...

Reproducible

Fails since (at least) Build 20170402-1

Expected result

Last good: 20170401-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by osukup over 5 years ago

  • Subject changed from test fails in firefox_urlsprotocols to [qam] test fails in firefox_urlsprotocols

#2 Updated by okurz over 5 years ago

  • Subject changed from [qam] test fails in firefox_urlsprotocols to [qam][x11regressions] test fails in firefox_urlsprotocols

#3 Updated by pluskalm over 5 years ago

  • Assignee set to osukup

#4 Updated by osukup about 5 years ago

  • Status changed from New to Resolved

looks gone

Also available in: Atom PDF