Project

General

Profile

action #18036

[qam] test fails in acceptance_process_stress

Added by pluskalm over 4 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-03-27
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Updates-x86_64-mau-qa_acceptance_process_stress@64bit fails in
acceptance_process_stress

Reproducible

Fails since (at least) Build 20170327-2 (current job)

Expected result

Last good: 20170327-1 (or more recent)

Further details

Always latest result in this scenario: latest

It seems that we are recieving penalty from scc (or CDN which we are using) for accessing it too often

History

#1 Updated by pluskalm over 4 years ago

  • Status changed from New to Closed

Also available in: Atom PDF