Project

General

Profile

action #17766

[qam] test fails in application_starts_on_login

Added by pluskalm over 4 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-03-17
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Desktop-DVD-Updates-x86_64-qam-regression-gnome@64bit fails in
application_starts_on_login

Not sure if this is triggered by maintenance update - it actually seems rather random

Reproducible

Fails since (at least) Build 20170317-3 (current job)

Expected result

Last good: 20170317-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pluskalm over 4 years ago

  • Status changed from New to Closed

Also available in: Atom PDF