Project

General

Profile

action #17122

test fails in wireshark

Added by vpelcak over 4 years ago. Updated over 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-02-16
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Desktop-DVD-Updates-x86_64-qam-allpatterns@64bit fails in
wireshark

Reproducible

Fails since (at least) Build 20170216-1 (current job)

Expected result

Last good: 20170216-1 (or more recent)

Further details

Always latest result in this scenario: latest

Wireshark is not started as password was not sent. Perhaps poo#17120

History

#1 Updated by okurz over 4 years ago

  • Status changed from New to Resolved

assumed to be fixed by improvements regarding typing speed

Also available in: Atom PDF