Project

General

Profile

action #120792

[qe-core] test fails in ansible

Added by pdostal 3 months ago. Updated 2 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-11-21
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-JeOS-for-kvm-and-xen-Incidents-x86_64-jeos-extratest@uefi-virtio-vga fails in
ansible

Test suite description

Reproducible

Fails since (at least) Build :26834:grub2

Expected result

Last good: :26308:kernel-docs (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pdostal 2 months ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF