Project

General

Profile

action #113207

[qe-core] test fails in sysstat

Added by mgrifalconi about 1 month ago. Updated 8 days ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-07-04
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Updates-x86_64-mau-extratests1@64bit fails in
sysstat

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml. Run console tests against aggregated test repo

Reproducible

Fails since (at least) Build 20220702-1

Expected result

Last good: 20220701-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by mgrifalconi about 1 month ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

#3 Updated by szarate 8 days ago

  • Sprint set to QE-Core: July Sprint (Jul 06 - Aug 03)

Also available in: Atom PDF